Si algunos de nuestros foros, manuales, ALDOS, paquetería o proyectos te han resultado de ayuda, apreciaremos mucho nos apoyes con un donativo.

 Índice > Todo acerca de Linux > Redes y Servidores Nuevo tema Publicar Respuesta
 la uthenticacion en openldap no funciona
Tema anterior Tema siguiente
   
davidmv145
Publicado en 16/01/17 06:25 (Leído 835 veces)  

Nuevo

Estado: desconectado
Forum User

Inscrito: 16/01/17
Publicaciones: 7
yo sigue al pie de la letra los tutoriales de esta pagina pero el de openldap me funciona peo no me authentica usuario alguno le podria echar un ojo al tutorial de authenticacion de openldap y explicarme del por que la authenticacion de usuario en un usuario cliente centos no funciona y ademas cuando creo los usuarios en mi openldap no se me reflejan en el archivo passwd me imagino que es por eso que no me authentica tambien cabe afirmar que la configuraciones en el cliente las logro hacer correctamente como explica en el manual de openldap si alguien puede seguir la guia de esta pagina y logra authenticarse me puede decir como lo logro si hizo algo extra al tutorial gracias.
 
Perfil
 Citar
Contenido generado en: 0,05 segundos Nuevo tema Publicar Respuesta
 Todas las horas son UTC. Hora actual 05:36 .
Tema normal Tema normal
Tema persistente Tema persistente
Tema cerrado Tema cerrado
Nueva publicación Nueva publicación
Persistente con nueva publicación Persistente con nueva publicación
Cerrado con nueva publicación Cerrado con nueva publicación
Ver publicaciones anónimas 
Usuarios anónimos pueden publicar 
Se permite HTML Filtrado 
Contenido censurado