Cursos Servidores con Centos 6
Sistema Operativo ALDOS
MongoDB Banner
Curso PHP
Dezoft

Si algunos de nuestros foros, manuales, ALDOS, paquetería o proyectos te han resultado de ayuda, apreciaremos mucho nos apoyes con un donativo.

 Índice > Todo acerca de Linux > Programas y Aplicaciones Nuevo tema Publicar Respuesta
 Problemas al instalar Thunderbird
Tema anterior Tema siguiente
   
omarohm
Publicado en 01/02/18 02:21 (Leído 844 veces)  

Nuevo
Forum User

Inscrito: 09/01/18 Publicaciones: 8
Hola... Estoy probando la version de ALDOS 1.4.12, instale thunderbird y al ejecutar esta aplicacion no me responde, no me da ningub mensaje de error solo que la aplicacion no aparece.

Les agradeceria culaquier ayuda que me pudieran dar para resolver este problema

Gracias
 
Perfil
 Citar
al-serv
Publicado en 02/02/18 10:08  

Miembro Activo
Forum User

Inscrito: 01/03/08 Publicaciones: 635
País:Cataluña
Tienes el sistema bien actualizado? desde terminal y como root " yum clean all " y luego " yum -y update "

Reinicia equipo después de actualizar por si acaso y si no va, abre un terminal con tu usuario ( no root ) y escribe thunderbird, allí saldrá el mensaje de error si no funciona

Saludos
 
Perfil Sitio Web
 Citar
omarohm
Publicado en 05/02/18 07:42  

Nuevo
Forum User

Inscrito: 09/01/18 Publicaciones: 8
Muchas gracias por su respuesta. Segui sus indicaciones y el problema quedo resuelto.
 
Perfil
 Citar
Contenido generado en: 0,06 segundos Nuevo tema Publicar Respuesta
 Todas las horas son UTC. Hora actual 09:29 .
Tema normal Tema normal
Tema persistente Tema persistente
Tema cerrado Tema cerrado
Nueva publicación Nueva publicación
Persistente con nueva publicación Persistente con nueva publicación
Cerrado con nueva publicación Cerrado con nueva publicación
Ver publicaciones anónimas 
Usuarios anónimos pueden publicar 
Se permite HTML Filtrado 
Contenido censurado