Sistema Operativo ALDOS
Dezoft

Si algunos de nuestros foros, manuales, ALDOS, paquetería o proyectos te han resultado de ayuda, apreciaremos mucho nos apoyes con un donativo.

 Índice > Todo acerca de Linux > Redes y Servidores Nuevo tema Publicar Respuesta
 problema con reenvio de mensajes
Tema anterior Tema siguiente
   
Arturo Sànchez
Publicado en 15/03/07 10:32 (Leído 1812 veces)  

Participa poco
Forum User

Inscrito: 19/02/07 Publicaciones: 22
no se a que se deba, ya que lo unico que aparece en los logs es:
last message repeated 4 times
el error es el siguiente
mis usuarios pueden eniar y recibir correos sin problemas pero el momento de querer reenviar alguno de los correos los saca "no se puede encontrar esta pagina"
les dejo una captura de una de las maquina de uno de mis usuarios
http://img50.imageshack.us/img50/5138/errordesquirrelmailpc4.jpg
de antemano muchas gracias
 
Perfil
 Citar
Joel Barrios Dueñas
Publicado en 15/03/07 11:05  

Admin
Site Admin

Inscrito: 17/02/07 Publicaciones: 1755
País:Mexico
Parece que tienes un problema re resolución de nombre en tu LAN. NO parece ser un error de Squirrelmail, sino de DNS, ya sea el servidor que resuelve en tu LAN o bien un parámetro incorrecto en la configuración de tus clientes. Verifica que tus clientes puedan resolver ese dominio desde el símbolo de sistema.
 
Perfil Sitio Web
 Citar
Arturo Sànchez
Publicado en 16/03/07 04:07  

Participa poco
Forum User

Inscrito: 19/02/07 Publicaciones: 22
gracias nuevamente Joel
 
Perfil
 Citar
Contenido generado en: 0,18 segundos Nuevo tema Publicar Respuesta
 Todas las horas son UTC. Hora actual 03:25 .
Tema normal Tema normal
Tema persistente Tema persistente
Tema cerrado Tema cerrado
Nueva publicación Nueva publicación
Persistente con nueva publicación Persistente con nueva publicación
Cerrado con nueva publicación Cerrado con nueva publicación
Ver publicaciones anónimas 
Usuarios anónimos pueden publicar 
Se permite HTML Filtrado 
Contenido censurado