Cursos Servidores con Centos 6
Sistema Operativo ALDOS
Dezoft

Si algunos de nuestros foros, manuales, ALDOS, paquetería o proyectos te han resultado de ayuda, apreciaremos mucho nos apoyes con un donativo.

 Índice > Todo acerca de Linux > Programas y Aplicaciones Nuevo tema Publicar Respuesta
 squidclamav_redirector - no puedo instalar en fedora code 8
Tema anterior Tema siguiente
   
al-serv
Publicado en 01/03/08 03:07 (Leído 1015 veces)  

Miembro Activo
Forum User

Inscrito: 01/03/08 Publicaciones: 635
País:Cataluña
Buenas!

HE intentado instalar, en mi fedora core 8, el squidclamav_redirector-1.8.2-1.9.el5.al.i386.rpm y no hay manera, he puedo el repositorio como dice en el manual e intenta instalar, per me pide el python-clamav, lo instalo pero me da este error:

python(abi) = 2.4 is needed by python-clamav-0.3.2-7.9.el5.al.i386

He mirado la versión que tengo python 2.5.1-15.fc8 que es más elevada, que puedo hacer????
Saludos y gracias por adelantado!
 
Perfil Sitio Web
 Citar
Contenido generado en: 0,05 segundos Nuevo tema Publicar Respuesta
 Todas las horas son UTC. Hora actual 06:54 .
Tema normal Tema normal
Tema persistente Tema persistente
Tema cerrado Tema cerrado
Nueva publicación Nueva publicación
Persistente con nueva publicación Persistente con nueva publicación
Cerrado con nueva publicación Cerrado con nueva publicación
Ver publicaciones anónimas 
Usuarios anónimos pueden publicar 
Se permite HTML Filtrado 
Contenido censurado