Cursos Servidores con Centos 6
Sistema Operativo ALDOS
Dezoft

Si algunos de nuestros foros, manuales, ALDOS, paquetería o proyectos te han resultado de ayuda, apreciaremos mucho nos apoyes con un donativo.

 Índice > Todo acerca de Linux > Asterisk y VoIP Nuevo tema Publicar Respuesta
 zaptel
Tema anterior Tema siguiente
   
ctamez
Publicado en 23/03/08 06:00 (Leído 1874 veces)  

Participa poco
Forum User

Inscrito: 26/12/07 Publicaciones: 15
Buenas noches:

Foro hoy los molesto con esto espero me puedan ayudar de ante mano mil gracias.

cuando trato de bajar kernel-module-zaptel

Me aparece el sig error /boot/vmlinuz-2.6.9-42.0.10.EL ("kernel-module-zapel,""1.4.0", "2.6.9_42.0.10.EL_1.9.el4.al"Wink

Que sera este error???, podrian orientarme,gracias, es lo unico que me falta para poder testear asterisk...... Llorar
 
Perfil
 Citar
David Rosado
Publicado en 23/03/08 09:30  

Moderador
Forum User

Inscrito: 21/02/07 Publicaciones: 153
País:Ecuador
Que distro utilizas?
 
Perfil
 Citar
Jaime M. Tan Nozawa
Publicado en 25/03/08 07:09  

Miembro regular
Forum User

Inscrito: 31/03/07 Publicaciones: 114
País:Peru
Quote by: The+One

Que distro utilizas?



Clarito se ve el4.. osea usa centos 4 o RHEL 4 LOL

Jaime

Mi blog de PHP: http://phpexperto.blogspot.com
 
Perfil Sitio Web
 Citar
Contenido generado en: 0,08 segundos Nuevo tema Publicar Respuesta
 Todas las horas son UTC. Hora actual 12:05 .
Tema normal Tema normal
Tema persistente Tema persistente
Tema cerrado Tema cerrado
Nueva publicación Nueva publicación
Persistente con nueva publicación Persistente con nueva publicación
Cerrado con nueva publicación Cerrado con nueva publicación
Ver publicaciones anónimas 
Usuarios anónimos pueden publicar 
Se permite HTML Filtrado 
Contenido censurado