Sistema Operativo ALDOS
Dezoft

Si algunos de nuestros foros, manuales, ALDOS, paquetería o proyectos te han resultado de ayuda, apreciaremos mucho nos apoyes con un donativo.

 Índice > Todo acerca de Linux > Redes y Servidores Nuevo tema Publicar Respuesta
 PROBLEMA CON SMTP
Tema anterior Tema siguiente
   
jespoting
Publicado en 19/03/07 12:27 (Leído 1136 veces)  

Participa poco
Forum User

Inscrito: 05/03/07 Publicaciones: 15
Hola, tengo configurado perfectamente mi servidor de correo siguiendo los manuales de aquí. Lo administro luego con VIRTUALMIN-WEBMIN. Y todo iba correcto excepto que sin tocar nada desde hoy cuando desde un cliente de correo cualquiera voy a enviar un correo y me pide la contraseña, pues bien ahora no acepta las contraseñas de ningun correo, no se porque! No se porque no las acepta si todo funciona correctamente! Desde hoy no las acepta y todos los días a funcionado bien. Siempre me la pide como si no fuese la correcta. Espero vuestra ayuda, gracias
 
Perfil
 Citar
Joel Barrios Dueñas
Publicado en 19/03/07 05:53  

Admin
Site Admin

Inscrito: 17/02/07 Publicaciones: 1755
País:Mexico
Verifica que esté arriba el servicio saslauthd y que estés autenticando por texto simple (Outloook no puede autenticar por CRAM_MD5 ni DIGEST-MD5)
 
Perfil Sitio Web
 Citar
Contenido generado en: 0,06 segundos Nuevo tema Publicar Respuesta
 Todas las horas son UTC. Hora actual 03:41 .
Tema normal Tema normal
Tema persistente Tema persistente
Tema cerrado Tema cerrado
Nueva publicación Nueva publicación
Persistente con nueva publicación Persistente con nueva publicación
Cerrado con nueva publicación Cerrado con nueva publicación
Ver publicaciones anónimas 
Usuarios anónimos pueden publicar 
Se permite HTML Filtrado 
Contenido censurado