Cursos Servidores con Centos 6
Sistema Operativo ALDOS
Dezoft

Si algunos de nuestros foros, manuales, ALDOS, paquetería o proyectos te han resultado de ayuda, apreciaremos mucho nos apoyes con un donativo.

 Índice > Todo acerca de Linux > Seguridad Nuevo tema Publicar Respuesta
 problema en mi kernel...
Tema anterior Tema siguiente
   
peluche20
Publicado en 24/07/08 09:24 (Leído 1873 veces)  

Nuevo
tired
Forum User

Inscrito: 18/07/08 Publicaciones: 4
--------------------- Automount Begin ------------------------

**Unmatched Entries**
lookup_read_master: lookup(nisplus): couldn't locate nis+ table auto.master: 1 Time(s)

---------------------- Automount End -------------------------


--------------------- Kernel Begin ------------------------


WARNING: Kernel Errors Present
Error attaching device ...: 2 Time(s)

---------------------- Kernel End -------------------------

ya revice todo. pero un no encuentro la solucion
la verdad no se como solucionarlos.. espero me puedan ayudar Sonrisa

gracias..

Daniel
 
Perfil
 Citar
r0man
Publicado en 22/12/08 11:47  

Participa poco
Forum User

Inscrito: 06/12/08 Publicaciones: 31
la verdad conosco acertademente el problema, pero el nis que conosco es el network information service que puede estar asociado con el nfs (network file systems) posiblemente tengas uno mal configurado.

verificaste el archo /var/log/messeges o (dmesg) ?
 
Perfil
 Citar
Contenido generado en: 0,05 segundos Nuevo tema Publicar Respuesta
 Todas las horas son UTC. Hora actual 07:27 .
Tema normal Tema normal
Tema persistente Tema persistente
Tema cerrado Tema cerrado
Nueva publicación Nueva publicación
Persistente con nueva publicación Persistente con nueva publicación
Cerrado con nueva publicación Cerrado con nueva publicación
Ver publicaciones anónimas 
Usuarios anónimos pueden publicar 
Se permite HTML Filtrado 
Contenido censurado