Sistema Operativo ALDOS
Dezoft

Si algunos de nuestros foros, manuales, ALDOS, paquetería o proyectos te han resultado de ayuda, apreciaremos mucho nos apoyes con un donativo.

 Índice > Todo acerca de Linux > Redes y Servidores Nuevo tema Publicar Respuesta
 Servicios de zimbra, en el Estado del Servidor esta con unas X
Tema anterior Tema siguiente
   
edjatears
Publicado en 30/03/12 06:26 (Leído 1221 veces)  

Participa mucho
Forum User

Inscrito: 25/11/08 Publicaciones: 54
hola amigos.

Les cuanto que el zimbra esta fuincionando super bien, pasa que de la noche a la mañana los servicios del zimbra en el ZimbraAdmin / estado del servidor, todos los servicion estan con una X pero el server esta funcionando bien, envia , recibe, adjunta documentos, crea cuentas hace todo el server, pero tengo ese problemilla.

Un dia cambia la fecha del equipo a 2 meses adelante para hacer unas pruebas lugo regrese a la fecha y hora normal y desde ahi estyo con ese problema.

Si alguin tiene una alguna idea porfavor ayudenme.

Gracias.

Atentamente.
Javier
 
Perfil
 Citar
Contenido generado en: 0,13 segundos Nuevo tema Publicar Respuesta
 Todas las horas son UTC. Hora actual 07:54 .
Tema normal Tema normal
Tema persistente Tema persistente
Tema cerrado Tema cerrado
Nueva publicación Nueva publicación
Persistente con nueva publicación Persistente con nueva publicación
Cerrado con nueva publicación Cerrado con nueva publicación
Ver publicaciones anónimas 
Usuarios anónimos pueden publicar 
Se permite HTML Filtrado 
Contenido censurado