Sistema Operativo ALDOS
Dezoft

Si algunos de nuestros foros, manuales, ALDOS, paquetería o proyectos te han resultado de ayuda, apreciaremos mucho nos apoyes con un donativo.

 Índice > Todo acerca de Linux > Redes y Servidores Nuevo tema Publicar Respuesta
 Samba 3.6
Tema anterior Tema siguiente
   
gontzal
Publicado en 12/09/13 04:22 (Leído 884 veces)  

Miembro regular
Forum User

Inscrito: 07/05/08 Publicaciones: 75
Buenas tardes

Me ocurre una cosa muy curiosa que me trae por la calle de la amargura.

Tengo una maquina con centos 6.4 y samba 3.6, todo funciona perfectamente, pero en el momento que por una averia, pierdo la conexión a internet, samba deja de funcionar y no alcanzo a comprender porque, si no tiene nada que ver.

Me podeis echar una mano

Muchas gracias

gontzal
 
Perfil
 Citar
Joel Barrios Dueñas
Publicado en 14/09/13 06:23  

Admin
Site Admin

Inscrito: 17/02/07 Publicaciones: 1755
País:Mexico
Va a ser muy difícil utilizar poderes de adivinación para ayudarte a resolver el problema con tan poca información. Por favor publica la salida de testparm.
 
Perfil Sitio Web
 Citar
Contenido generado en: 0,07 segundos Nuevo tema Publicar Respuesta
 Todas las horas son UTC. Hora actual 06:14 .
Tema normal Tema normal
Tema persistente Tema persistente
Tema cerrado Tema cerrado
Nueva publicación Nueva publicación
Persistente con nueva publicación Persistente con nueva publicación
Cerrado con nueva publicación Cerrado con nueva publicación
Ver publicaciones anónimas 
Usuarios anónimos pueden publicar 
Se permite HTML Filtrado 
Contenido censurado